Mail vil ikke sende

Diskusjon rundt Apples iMac

Mail vil ikke sende

Innleggav Halion51 » fre 12.12.2014 9:32

Hei,

Helt plutselig vil ikke Mail sende ut eposter jeg skriver. De legger seg bare i utboksen.......Noen som har tips? Har alltid brukt Mail som epost klient, så skjønner ikke dette helt. Har en iMac mid 2010 og kjører med Yosemite. Har forstått at noen har fått problemer med mail/Yosemite, men det er lenge siden jeg oppgraderte og har ikke fått problemer før nå........

Brukerens avatar
medlem i 94 måneder
 

Re: Mail vil ikke sende

Innleggav Morse » fre 12.12.2014 12:31

En standardmedisin jeg har stående i hylla, og som ofte har hjulpet: Gå til hjemmebiblioteket ditt og finn mappen "Mail". Derfra: V2 > MailData. Ta de to eller tre filene som begynner med "Envelope" og flytt dem ut på skrivebordet. Ta omstart. Fyr opp Mail på ny, og gjør som mannen (damen?) sier.

Fortell om det virket. Gjorde det det, kan du kaste filene du la ut på skrivebordet.

Brukerens avatar
medlem i 109 måneder
 

Re: Mail vil ikke sende

Innleggav Halion51 » søn 14.12.2014 23:10

Hei igjen og takk for svar..... Jeg fant ikke ut av det, men nå virker hverken mail eller Safari........ har forsøkt å resette maskinen men de virker ikke. :-( Har installert Chrome og den virker. hva skal jeg gjøre nå?

Brukerens avatar
medlem i 94 måneder
 

Re: Mail vil ikke sende

Innleggav Morse » søn 14.12.2014 23:51

Fikk du flyttet Envelope-filene?

Brukerens avatar
medlem i 109 måneder
 

Re: Mail vil ikke sende

Innleggav Halion51 » man 15.12.2014 0:56

Nei........ :rolls eyes:

Brukerens avatar
medlem i 94 måneder
 

Re: Mail vil ikke sende

Innleggav Morse » man 15.12.2014 2:00

Antagelig fordi du ikke fant biblioteket ditt. Hold nede alt-tasten og velg "Gå > Bibliotek".

Brukerens avatar
medlem i 109 måneder
 

Re: Mail vil ikke sende

Innleggav Halion51 » man 15.12.2014 17:02

tja, som den superinteligente personen jeg er så spør jeg; hvilken knapp er "gå" etter at jeg trykker ALT tasten.......... ? ;-)

Brukerens avatar
medlem i 94 måneder
 

Re: Mail vil ikke sende

Innleggav MCSE » man 15.12.2014 17:40

finner du på FIL-menyen i Finder
Bilde[/b]

Brukerens avatar
medlem i 112 måneder
 

Re: Mail vil ikke sende

Innleggav ramviking » man 15.12.2014 20:34

Thx, Morse :-)
Har hatt dette problemet selv, dog ikke lenger.
Løsningen din virket utmerket.
medlem i 124 måneder
 

Re: Mail vil ikke sende

Innleggav Halion51 » tir 16.12.2014 1:32

Hei igjen begge to...... Jeg gjorde akkurat som dere sa, og det virket! fant en fil der..... startet på nytt, og nå er alt vel Tusen takk begge to! Vet nesten ikke hva jeg skulle ha gjort uten dette forumet!

Brukerens avatar
medlem i 94 måneder
 

Re: Mail vil ikke sende

Innleggav Morse » tir 16.12.2014 12:46

God Jul! :-D

Brukerens avatar
medlem i 109 måneder
 

Re: Mail vil ikke sende

Innleggav Halion51 » ons 17.12.2014 11:50

God Jul til deg også!

Brukerens avatar
medlem i 94 måneder
 


Returner til iMac



Hvem er i Forumene

Registrerte brukere: Google [Bot]